<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<link href="/templates/sparky_framework/images/icons/icon180x180.png" rel="apple-touch-icon" />
<link href="/templates/sparky_framework/images/icons/icon192x192.png" rel="icon" sizes="192x192" />

<base href="https://pogoram.net/turkish" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="турция походы, турция маршруты, турция горы" />
	<meta name="author" content="Super User" />
	<meta name="description" content="Итак, поход в Турцию! Почему? Ответов на этот вопрос множество. " />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Походы по Турции</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/templates/sparky_framework/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sparky_framework/css/sparky-id9-190225220939.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sparky_framework/css/styles/style3.css" rel="stylesheet" type="text/css" />
	<link href="/component/foxcontact/loader/module/150/media/foxcontact/css" rel="stylesheet" type="text/css" />
	<link href="/component/foxcontact/loader/module/150/components/bootstrap/css" rel="stylesheet" type="text/css" />
	<link href="/components/com_jevents/views/flat/assets/css/modstyle.css?3.4.48" rel="stylesheet" type="text/css" />
	<link href="/media/com_jevents/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_jevents/css/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/media/widgetkit/wk-styles-3ef73967.css" rel="stylesheet" type="text/css" id="wk-styles-css" />
	<style type="text/css">


.counter_field {
  width: 25%;
  float:left;
  text-align: center;
  margin: 30px 0;
}

.counter_number {
  font-size: 60px;
  margin: 40px 0 20px;
  color:#cccccc;
}

.counter_text {
  font-size: 20px;
  color:#333333;
}

.circle_container {
  padding:15px;
}

.counter_number.percentage {
  display:inline-block;
}

@media (max-width: 768px) {

  .counter_field {
    width: 100%;
    float:none;
  }

}


	</style>
	<script src="/media/jui/js/jquery.min.js?85ab5b7df507374e7b24ddc486c54b3b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?85ab5b7df507374e7b24ddc486c54b3b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?85ab5b7df507374e7b24ddc486c54b3b" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?85ab5b7df507374e7b24ddc486c54b3b" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?85ab5b7df507374e7b24ddc486c54b3b" type="text/javascript"></script>
	<script src="/templates/sparky_framework/js/sparky-id9-190225220939.js" type="text/javascript"></script>
	<script src="/component/foxcontact/loader/module/150/components/foxtext/js" type="text/javascript"></script>
	<script src="/media/com_foxcontact/js/clientinfo.min.js" type="text/javascript"></script>
	<script src="https://pogoram.net/modules/mod_hot_counters/js/jquery.appear.min.js" type="text/javascript"></script>
	<script src="https://pogoram.net/modules/mod_hot_counters/js/jquery.animateNumber.min.js" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit2-9e9077eb.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-f3417afb.js" type="text/javascript"></script>
	<script type="text/javascript">

		var j2storeURL = 'https://pogoram.net/';
		(function(d){
					  var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = 'https://pogoram.net/plugins/content/powrshortcodes/powr_joomla.js';
					  js.setAttribute('powr-token','F9PxHkZ1Jh1554658557');
					  js.setAttribute('external-type','joomla');
					  ref.parentNode.insertBefore(js, ref);
					}(document));jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});function fetchMoreLatestEvents(modid, direction)
{        
        jQuery.ajax({
                    type : 'POST',
                    dataType : 'json',
                    url : "https://pogoram.net/index.php?option=com_jevents&ttoption=com_jevents&typeaheadtask=gwejson&file=fetchlatestevents&path=module&folder=mod_jevents_latest&token=feee77146718f2afa0664dfbc9803d6f",
                    data : {'json':JSON.stringify({'modid':modid, 'direction':direction})},
                    contentType: "application/x-www-form-urlencoded; charset=utf-8",
                    scriptCharset: "utf-8"
            })                        
                .done(function( data ){                    
                    jQuery("#mod_events_latest_"+modid+"_data").replaceWith(data.html);
                    try {
                        document.getElementById("mod_events_latest_"+modid+"_data").parentNode.scrollIntoView({block: "start", behavior: "smooth"});
                    }
                    catch (e) {
                    }
                })
                .fail(function(x) {
        alert('fail '+x);
                });
}
	</script>


<script type="text/javascript" src="/templates/sparky_framework/js/responsive-nav.min.js"></script>
</head>
<body class="sparky_inner turkish">
<div id="blocker"></div><div class="sparky_wrapper">
    <div  class="sparky_row1 sparky_full toprow">
        <div class="sparky_container">
        				<div class="sparky_cell mp_top1 sparkle12">
							<div class="moduletable">
						

<div class="custom"  >
	<div style="height: 20px; width: 100px; position:absolute;">&nbsp;</div>
<p>&nbsp;</p></div>
		</div>
	
				</div>
                        </div>
    </div>
    <div  class="sparky_row2 sparky_full logorow">
        <div class="sparky_container">
        <div class="sparky_cell mp_mainmenuleft sparkle5">
	<div class="sparky_menu">
	
<nav class="container_mainmenuleft">

	
	<ul class="menu navv mnu_mainmenuleft">
<li class="item-217 deeper parent"><a href="/crimea" >Крым</a><ul><li class="item-284 deeper parent"><a href="/extensions/alpinizm-v-krymu" >Альпинизм в Крыму</a><ul><li class="item-276"><a href="/crimea/alpinizm-v-krymu" >Альпинизм в Судаке</a></li><li class="item-280"><a href="/crimea/alpinizm-na-yubk" >Альпинизм на ЮБК</a></li><li class="item-283"><a href="/crimea/skalolazanie-dlya-vsekh" >Скалолазание для всех</a></li></ul></li><li class="item-148 deeper parent"><a href="/avtopeshehod" >Авто-пешеходные маршруты по Крыму</a><ul><li class="item-161"><a href="/crimea/avto-peshexodnyj-marshrut-centralnyj-krym" > «Авто-пешеходный маршрут Центральный Крым»</a></li><li class="item-162"><a href="/crimea/avto-peshexodnyj-marshrut-vostochnyj-krym" >«Авто-пешеходный маршрут Восточный Крым»</a></li></ul></li><li class="item-150"><a href="/crimea/odnodnevnye-poxody-po-krymu" >Однодневные походы по Крыму</a></li><li class="item-149 deeper parent"><a href="/crimea/poxody-po-krymu-na-3-dnya" >Походы по Крыму на 3 дня</a><ul><li class="item-168"><a href="/crimea/riddlesstonesculptures" >«Загадки каменных изваяний»</a></li><li class="item-169"><a href="/crimea/throughgorgetothesea" > «Через ущелье к морю»</a></li><li class="item-170"><a href="/crimea/pokoryaem-chatyr-dag" >«Покоряем Чатыр-Даг (без палаток)»</a></li><li class="item-172"><a href="/crimea/valley-of-ghosts" > «Долина Привидений (без палаток)»</a></li></ul></li><li class="item-151 deeper parent"><a href="/crimea/poxody-po-krymu-na-4-dnya" >Походы по Крыму на 4 дня</a><ul><li class="item-175"><a href="/crimea/guerrillatrailstothesea" >«Партизанскими тропами к морю»</a></li><li class="item-176"><a href="/crimea/vostochnyj-krym-ochej-otrada" >«Восточный Крым — очей отрада»</a></li></ul></li><li class="item-152 deeper parent"><a href="/crimea/poxody-po-krymu-na-5-dnej" > Походы по Крыму на 5 дней</a><ul><li class="item-179"><a href="/crimea/fourvertices" > «Четыре вершины (без палаток)»</a></li><li class="item-180"><a href="/crimea/bigcanyon" >«Большой каньон – Ай-Петри – Ялта»</a></li><li class="item-190"><a href="/crimea/cavecities" > «По улицам пещерных городов»</a></li></ul></li><li class="item-153 deeper parent"><a href="/crimea/poxody-po-krymu-na-6-dnej" > Походы по Крыму на 6 дней</a><ul><li class="item-187"><a href="/crimea/ontheedgeofthesoutherncoast" > «По кромке Южного берега»</a></li><li class="item-188"><a href="/crimea/opennewworld" >«Открываем Новый Свет»</a></li><li class="item-189"><a href="/crimea/discoverytrail" >«Тропой открытий» по Крыму.</a></li><li class="item-191"><a href="/crimea/towardsthemorningsun" >«Навстречу утреннему солнцу»</a></li><li class="item-192"><a href="/crimea/principalityfedorovo" >Дорогами княжества Феодоро</a></li><li class="item-264"><a href="/crimea/tropoj-iz-yalty-v-balaklavu" >Тропой из Ялты в Балаклаву</a></li><li class="item-194"><a href="/crimea/mountainsea" >«По горам – по морям»</a></li></ul></li><li class="item-154 deeper parent"><a href="/crimea/poxody-po-krymu-na-7-dnej" > Походы по Крыму на 7 дней</a><ul><li class="item-171"><a href="/crimea/joga-tur" > «Йога тур»</a></li></ul></li><li class="item-155"><a href="/crimea/hikeweekend" > «Поход выходного дня»</a></li><li class="item-156"><a href="/crimea/hiketoorder" >«Поход на заказ»</a></li><li class="item-157 deeper parent"><a href="/crimea/poxody-po-krymu-s-detmi" > Походы по Kрыму с детьми</a><ul><li class="item-311"><a href="/2019-01-31-14-07-06/k/detskiy-pohod" >Детский поход по Крыму &quot;Юный турист&quot;</a></li></ul></li><li class="item-158"><a href="/crimea/turisticheskie-poxody-v-krymu" > Туристические походы по Крыму</a></li><li class="item-146"><a href="/ekskursii-i-tury" >Экскурсии и туры</a></li></ul></li><li class="item-102 current active deeper parent"><a href="/turkish" >Турция</a><ul><li class="item-195"><a href="/turkish/neveroyatnaya-kappadokiya" > «Невероятная Каппадокия»</a></li><li class="item-196"><a href="/turkish/turkishgave" >«Турецкие дали». Ликийский путь.</a></li><li class="item-265"><a href="/turkish/turetskij-ekspress" >Турецкий экспресс</a></li><li class="item-297"><a href="/turkish/pribrezhnaya-likiya" >Прибрежная Ликия</a></li></ul></li><li class="item-103 deeper parent"><a href="/pohodi-po-kavkazu" >Кавказ</a><ul><li class="item-197"><a href="/pohodi-po-kavkazu/bolshoj-txach-kavkaz" >«Большой Тхач» КАВКАЗ</a></li><li class="item-198"><a href="/pohodi-po-kavkazu/imeretinskie-ozera" > Имеретинские озера</a></li><li class="item-267"><a href="/pohodi-po-kavkazu/tiberda-arkhyz" >Тиберда - Архыз</a></li><li class="item-312"><a href="/pohodi-po-kavkazu/skiing" >Горнолыжный тур</a></li></ul></li><li class="item-233 deeper parent"><a href="/kipr" >Кипр</a><ul><li class="item-288"><a href="/kipr/tropoyu-afrodity" >Тропою Афродиты</a></li><li class="item-289"><a href="/kipr/joga-pokhod-novogodnyaya-perezagruzka" >Йога-Поход Новогодняя Перезагрузка</a></li></ul></li><li class="item-261 deeper parent"><a href="/nepal" >Непал</a><ul><li class="item-291"><a href="/nepal/joga-tur-probuzhdenie" >Йога-тур Пробуждение</a></li><li class="item-292"><a href="/nepal/voskhozhdenie-k-lageryu-annapurna" >Восхождение к лагерю Аннапурна</a></li></ul></li><li class="item-293 deeper parent"><a href="/extensions/joga-tury" >Йога туры</a><ul><li class="item-294"><a href="/kipr/joga-pokhod-novogodnyaya-perezagruzka" >Кипр Новогодняя Перезагрузка</a></li><li class="item-295"><a href="/nepal/joga-tur-probuzhdenie" >Непал Пробуждение</a></li><li class="item-296"><a href="/crimea/joga-tur" >Крым Йога тур</a></li><li class="item-310"><a href="/joga-tury/joga-pokhod-put-k-sebe-krym" >Йога-поход «Путь к себе»</a></li></ul></li><li class="item-314"><a href="https://pogoram.net/pohodi-po-kavkazu/skiing" >Скитур</a></li>	</ul>

	</nav>
	</div>
</div><div class="sparky_cell mp_logo sparkle2">
	<div class="sparky_feature">
		<a href="/" class="sparky_logo_link">
					    <div class="sparky_logo">ПО ГОРАМ</div>
		    <div class="sparky_slogan"></div>
		    	    </a>
	</div>
</div><div class="sparky_cell mp_mainmenuright sparkle5">
	<div class="sparky_menu">
	
<nav class="container_mainmenuright">

	
	<ul class="menu copy_mainmenuleft navv mnu_mainmenuright">
<li class="item-120 deeper parent"><a href="/raspisanie-poxodov-po-krymu-2" >Расписание</a><ul><li class="item-268 deeper parent"><a href="#" >Походы по Крыму</a><ul><li class="item-324"><a href="/raspisanie-poxodov-po-krymu-2/pokhody-po-krymu/fevral-2022" >Февраль 2022</a></li><li class="item-325"><a href="/raspisanie-poxodov-po-krymu-2/pokhody-po-krymu/mart-2022" >Март 2022</a></li><li class="item-326"><a href="/raspisanie-poxodov-po-krymu-2/pokhody-po-krymu/aprel-2022" >Апрель 2022</a></li><li class="item-327"><a href="/raspisanie-poxodov-po-krymu-2/pokhody-po-krymu/maj-2022" >Май 2022</a></li><li class="item-328"><a href="/raspisanie-poxodov-po-krymu-2/pokhody-po-krymu/iyun-2022" >Июнь 2022</a></li><li class="item-329"><a href="/raspisanie-poxodov-po-krymu-2/pokhody-po-krymu/iyul-2022" >Июль 2022</a></li><li class="item-330"><a href="/raspisanie-poxodov-po-krymu-2/pokhody-po-krymu/avgust-2022" >Август 2022</a></li><li class="item-331"><a href="/raspisanie-poxodov-po-krymu-2/pokhody-po-krymu/sentyabr-2022" >Сентябрь 2022</a></li></ul></li><li class="item-334"><a href="/raspisanie-poxodov-po-krymu-2/turkey-rasp" >Походы по Турции</a></li><li class="item-286"><a href="/raspisanie-poxodov-po-krymu-2/pokhody-po-kipru" >Походы по Кипру</a></li><li class="item-287"><a href="/raspisanie-poxodov-po-krymu-2/pokhody-po-nepalu" >Походы по Непалу</a></li><li class="item-333"><a href="/raspisanie-poxodov-po-krymu-2/pokhody-po-kavkazu" >Походы по Кавказу</a></li></ul></li><li class="item-255"><a href="/review" >Отзывы</a></li><li class="item-113 deeper parent"><a href="#" >Маршруты</a><ul><li class="item-114"><a href="/avtopeshehod" >Авто-пешеходные маршруты по Крыму</a></li><li class="item-115"><a href="/crimea/peshie-poxody-po-krymu" >Пешие походы по Крыму 2021</a></li><li class="item-116"><a href="/crimea/gornye-poxody-v-krymu" >Горные походы в Крыму</a></li><li class="item-281"><a href="/extensions/alpinizm-v-krymu" >Альпинизм в Крыму</a></li><li class="item-117"><a href="/crimea/konnye-poxody-po-krymu" >Конные походы по крыму</a></li><li class="item-123"><a href="/crimea/korporativnye-poxody-po-krymu" > Корпоративные походы по крыму</a></li><li class="item-274"><a href="/extensions/children" >Походы по Крыму с детьми</a></li><li class="item-275"><a href="/extensions/pokhody-po-krymu-s-palatkami" >Походы по Крыму с палатками</a></li><li class="item-290"><a href="/extensions/joga-tury" >Йога-туры</a></li><li class="item-313"><a href="/extensions/ski-tour" >Горнолыжные туры</a></li></ul></li><li class="item-222 deeper parent"><a href="/faq" >Инфо</a><ul><li class="item-223"><a href="/faq/outfit" > Снаряжение и экипировка</a></li><li class="item-224"><a href="/faq/zakazyvaem-marshrut-chto-i-kak" >Как проходит маршрут</a></li><li class="item-225"><a href="/faq/equipmentrental" >Прокат снаряжения</a></li><li class="item-226"><a href="/faq/sovety" >Советы от инструктора</a></li><li class="item-309"><a href="/faq/articles" >Статьи</a></li><li class="item-323"><a href="/faq/pokhody-po-gornomu-krymu" >Походы по горному Крыму</a></li></ul></li><li class="item-105"><a href="/contact-us" >Контакты</a></li><li class="item-104"><a href="/request" >Заявка</a></li>	</ul>

	</nav>
	</div>
</div>        </div>
    </div>
    <div  class="sparky_row3 sparky_full carouselrow full">
        <div class="sparky_container">
        				<div class="sparky_cell mp_header1 sparkle12">
							<div class="moduletable_callback">
						

<div class="custom_callback"  >
	<div id="header-phone">+7 978 751 84 10<a class="mess mess2" href="whatsapp://send/?text=Hello&amp;phone=+79787518410&amp;abid=+79787518410"><img src="/images/icons/whatsapp3-new.png" width="22" height="22" /></a><a class="mess mess1" href="viber://send/?text=Hello&amp;phone=+79787518410&amp;abid=+79787518410"><img src="/images/icons/viber3-new.png" width="22" height="22" /></a><br /> +7 978 768 66 90 (администратор)</div>
<div id="call-back"><a href="#"><!--<img src="/images/call-back.png" />--><span>Заказать обратный звонок</span></a></div></div>
		</div>
			<div class="moduletable_socseti">
						

<div class="custom_socseti"  >
	<div id="socseti"><a href="https://vk.com/pohodpogoram" target="_blank"><img src="/images/vk-color.png" /></a><a href="https://www.facebook.com/groups/491565114282425/" target="_blank"><img src="/images/fb-color.png" /></a><a href="https://www.instagram.com/pogoram/" target="_blank"><img src="/images/insta-color.png" /></a>
</div></div>
		</div>
			<div class="moduletable_socseti-mobile hidden">
						

<div class="custom_socseti-mobile hidden"  >
	<div id="socseti"><a href="https://vk.com/pohodpogoram" target="_blank"><img src="/images/vkontakte-mobile.png" /></a><a href="https://www.facebook.com/groups/491565114282425/" target="_blank"><img src="/images/facebook-mobile.png" /></a><a href="https://www.instagram.com/pogoram/" target="_blank"><img src="/images/insta-mobile.png" /></a></div></div>
		</div>
			<div class="moduletable_messenger-mobile hidden">
						

<div class="custom_messenger-mobile hidden"  >
	<p><a class="mess mess2" href="whatsapp://send/?text=Hello&amp;phone=+79787518410&amp;abid=+79787518410"><img src="/images/icons/whatsapp3-new.png" /></a><a class="mess mess1" href="viber://send/?text=Hello&amp;phone=+79787518410&amp;abid=+79787518410"><img src="/images/icons/viber3-new.png" /></a>&nbsp;</p></div>
		</div>
			<div class="moduletable_callback-mobile hidden">
						

<div class="custom_callback-mobile hidden"  >
	<div id="call-back"><a href="#"><span>Заказать обратный звонок</span></a></div>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable_callus-mobile hidden">
						

<div class="custom_callus-mobile hidden"  >
	<div id="header-phone"><a href="tel:+79787518410" class="first-phone"><img id="callus-please" src="/images/callus.png" /></a>
	<p class="first-phone"><a href="tel:+79787518410">+7 978 751 84 10</a>
	</p><a href="tel:+79787686690" class="second-phone"><img id="callus-please2" src="/images/callus.png" /></a>
	<p class="second-phone" style="position: relative; top: -5px;"><a href="tel:+79787686690">+7 978 768 66 90<br /> (администратор)</a>
	</p>
</div></div>
		</div>
	
				</div>
                        </div>
    </div>
    <div  class="sparky_row5 sparky_full user2row">
        <div class="sparky_container">
        				<div class="sparky_cell mp_user2 sparkle6">
							<div class="moduletable_bread">
						
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="hidden breadcrumb_bread">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Главная</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Турция				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>
		</div>
	
				</div>
                        </div>
    </div>
    <div  class="sparky_row8 sparky_full contentrow">
        <div class="sparky_container">
                        <main class="sparky_cell content_sparky sparkle8">
                    <div id="system-message-container">
	</div>

                                        <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ru" />
	
			
	
		
			<div class="page-header">
					<h1 itemprop="headline">
				Походы по Турции			</h1>
									</div>
					
		
	
		
						<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
	<script src="//yastatic.net/share2/share.js"></script>
	<div class="ya-share2" data-services="collections,vkontakte,facebook" data-counter=""></div>
	
	<div itemprop="articleBody">
		<hr />
<p style="text-align: center;"><img src="/images/turkey/turkey00.jpg" />
</p>
<hr />
<p>Итак, поход в Турцию! Почему? Ответов на этот вопрос множество. Например - лето ещё не скоро, а серые и однообразные будни вгоняют в тоску. Хочется посмотреть и узнать знакомую многим страну с другой стороны. Познакомится с культурой и бытом гостеприимного народа…. Какая бы причина не повлекла вас в эту солнечную страну, море удовольствия и позитивных эмоций в походе по Турции вам гарантированы. У нас вы сможете подобрать поход по Ликийской тропе и увидеть горы и море. Тем же, кто там был, мы предлагаем незабываемые туры в Каппадокию.&nbsp;</p>
<hr />
<h3>Маршруты по Турции:</h3>
<div class="marshrut">
	<p class="marshrut-name"><a href="/turkish/neveroyatnaya-kappadokiya/">«Невероятная Каппадокия»</a>
	</p>
	<p class="marshrut-description"><img class="marshrut-img" src="/images/turkey/kappadokiya.jpg" /> НЕВЕРОЯТНАЯ, ПОТРЯСАЮЩАЯ, НЕРЕАЛЬНАЯ….. КАППАДОКИЯ!!! Так в 3-х словах можно описать этот район Турции. Хотите проверить и убедится сами? Гарантируем — вы будете поражены! Мы предлагаем принять участие в легком трекинге по долинам и пещерным городам этого волшебного места. Отличительной особенностью данного тура является его…</p>
	<div class="marshrut-vote">&nbsp;</div>
	<p class="marshrut-detail">Стоимость: 200$ Расстояние: 40 км Дней: 5</p>
</div>
<div class="marshrut">
	<p class="marshrut-name"><a href="/turkish/turkishgave/">«Турецкие дали». Ликийский путь.</a>
	</p>
	<p class="marshrut-description"><img class="marshrut-img" src="/images/turkey/turkishgave.jpg" /> Почему Турция? Да ещё и не «тюлений отдых», где все включено? А потому, что Турция страна контрастов и наверняка стоит познакомиться с теми её гранями, которые недоступны пляжным туристам. И что бы максимально вкусить и познать, мы предлагаем поход по Ликийской тропе, всемирно известному…</p>
	<div class="marshrut-vote">&nbsp;</div>
	<p class="marshrut-detail">Стоимость: 320$ Расстояние: 85 км Дней: 10</p>
</div>
<div class="marshrut">
	<p class="marshrut-name"><a href="/turkish/turetskij-ekspress">Турецкий экспресс. Большое путешествие по Турции.</a>
	</p>
	<p class="marshrut-description"><img class="marshrut-img" src="/images/turkey/turexpres/turexpres-6.jpg" /> Пожалуй, иначе назвать этот тур не получится. Турция – страна с разнообразными природными чудесами. Тут вам и теплое море с чудесными пляжами и высокие горы с реками и каньонами, и природные спа и глубокие ущелья с долинами, фигуры выветривания и места горной эрозии. А наличие многовековой культуры и истории придает всему флёр таинственности и загадки. Плюс ко всему чудесный климат, большое количество солнца и обилие фруктов делают посещение этой страны незабываемым! Наш тур начнется с средеземноморского побережья, заведет нас в горы...</p>
	<div class="marshrut-vote">&nbsp;</div>
	<p class="marshrut-detail">Стоимость: 500$ Дней: 15</p>
</div>
<div class="marshrut">
	<p class="marshrut-name"><a href="/turkish/pribrezhnaya-likiya">Прибрежная Ликия</a>
	</p>
	<p class="marshrut-description"><img class="marshrut-img" src="/images/likia.jpg" /> Представляем вам легкий поход по Ликийскому пути! Никаких высоких гор, длинных переходов и тяжелых рюкзаков. Вас ждет теплое Средиземное море, потрясающие бухты и заливы, античные города и курортные поселки. Апельсины, гранаты, лимоны и мандарины, висящие на ветках. Широкие пляжи и шум прибоя, манящие огни на горе Химера, античные города и морские прогулки на яхте … Всё это вам будет доступно в походе по Турции вдоль морского побережья.</p>
	<div class="marshrut-vote">&nbsp;</div>
	<p class="marshrut-detail">Стоимость: 250$ Дней: 8</p>
</div> 	</div>

	
							</div>

                                    </main>
            				<div class="sparky_cell mp_right sparkle4">
							<div class="moduletable">
							<h3>Расписание</h3>
						
<script>
jQuery(document).ready(function(){
    var tmdat = "0";
    var tmmon = ["Январь", "Февраль", "Март","Апрель", "Май", "Июнь", "Июль", "Август", "Сентябрь", "Октябрь", "Ноябрь", "Декабрь"]; 
	jQuery('.locname').each(function(i,e){
		var a = jQuery(e).next().find('span:first');
		if(jQuery(a).attr('tekm') != tmdat){
			tmdat = jQuery(a).attr('tekm');
			jQuery(a).closest('td').prepend('<p style="font-size: 20px; font-weight:bold">'+tmmon[parseInt(tmdat - 1)]+'</p>');
			//jQuery(a).css('display', 'block');
		};

		if(jQuery(e).text() == "Крым"){
			//jQuery(e).parents('tr').css('background-color','rgb(163, 195, 246)');
			jQuery(e).css('color','#196EF6');		
		}else if(jQuery(e).text() == "Турция"){
			//jQuery(e).parents('tr').css('background-color','#FBC4AE');
			jQuery(e).css('color','#FB946A');	
		}else if(jQuery(e).text() == "Непал"){
			//jQuery(e).parents('tr').css('background-color','#F9D684');
			jQuery(e).css('color','#F3B114');
		}else if(jQuery(e).text() == "Кипр"){
			//jQuery(e).parents('tr').css('background-color','#F6E3C8');
			jQuery(e).css('color','#D2AE79');
		}else if(jQuery(e).text() == "Кавказ"){
			//jQuery(e).parents('tr').css('background-color','#F6E3C8');
			jQuery(e).css('color','#4F7B4F');
		}
	});
});
</script>

<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="10"></span><span class="mod_events_latest_date">19 окт</span> - <span class="mmon" tekm="10"></span><span class="mod_events_latest_date">21 окт</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/valley-of-ghosts"><span class="mod_events_latest_content">Долина привидений</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Кавказ</span><span class="locdate"> <span class="mmon" tekm="3"></span><span class="mod_events_latest_date">06 март</span> - <span class="mmon" tekm="3"></span><span class="mod_events_latest_date">12 март</span>;</span><br />
<span class="icon-hand-right"></span><a href="/pohodi-po-kavkazu/skiing"><span class="mod_events_latest_content">Горнолыжка Архыз-Домбай</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="3"></span><span class="mod_events_latest_date">20 март</span> - <span class="mmon" tekm="3"></span><span class="mod_events_latest_date">22 март</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/pokoryaem-chatyr-dag"><span class="mod_events_latest_content">Покоряем Чатыр-Даг</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="3"></span><span class="mod_events_latest_date">20 март</span> - <span class="mmon" tekm="3"></span><span class="mod_events_latest_date">24 март</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/fourvertices"><span class="mod_events_latest_content">Четыре вершины</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="3"></span><span class="mod_events_latest_date">22 март</span> - <span class="mmon" tekm="3"></span><span class="mod_events_latest_date">24 март</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/valley-of-ghosts"><span class="mod_events_latest_content">Долина привидений</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="4"></span><span class="mod_events_latest_date">03 апр</span> - <span class="mmon" tekm="4"></span><span class="mod_events_latest_date">07 апр</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/cavecities"><span class="mod_events_latest_content">По улицам пещерных городов</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Турция</span><span class="locdate"> <span class="mmon" tekm="4"></span><span class="mod_events_latest_date">03 апр</span> - <span class="mmon" tekm="4"></span><span class="mod_events_latest_date">12 апр</span>;</span><br />
<span class="icon-hand-right"></span><a href="/turkish/turkishgave"><span class="mod_events_latest_content">Турецкие дали</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Турция</span><span class="locdate"> <span class="mmon" tekm="4"></span><span class="mod_events_latest_date">17 апр</span> - <span class="mmon" tekm="4"></span><span class="mod_events_latest_date">21 апр</span>;</span><br />
<span class="icon-hand-right"></span><a href="/turkish/neveroyatnaya-kappadokiya"><span class="mod_events_latest_content">Невероятная Каппадокия</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Турция</span><span class="locdate"> <span class="mmon" tekm="4"></span><span class="mod_events_latest_date">23 апр</span> - <span class="mmon" tekm="4"></span><span class="mod_events_latest_date">29 апр</span>;</span><br />
<span class="icon-hand-right"></span><a href="/turkish/pribrezhnaya-likiya"><span class="mod_events_latest_content">Прибрежная Ликия</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="4"></span><span class="mod_events_latest_date">24 апр</span> - <span class="mmon" tekm="4"></span><span class="mod_events_latest_date">30 апр</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/avto-peshexodnyj-marshrut-vostochnyj-krym"><span class="mod_events_latest_content">Авто-пешеходный Восточный Крым</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="5"></span><span class="mod_events_latest_date">01 мая</span> - <span class="mmon" tekm="5"></span><span class="mod_events_latest_date">06 мая</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/tropoj-iz-yalty-v-balaklavu"><span class="mod_events_latest_content">Тропой из Ялты в Балаклаву</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="5"></span><span class="mod_events_latest_date">08 мая</span> - <span class="mmon" tekm="5"></span><span class="mod_events_latest_date">10 мая</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/riddlesstonesculptures"><span class="mod_events_latest_content">Загадки каменных изваяний</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Турция</span><span class="locdate"> <span class="mmon" tekm="5"></span><span class="mod_events_latest_date">15 мая</span> - <span class="mmon" tekm="5"></span><span class="mod_events_latest_date">21 мая</span>;</span><br />
<span class="icon-hand-right"></span><a href="/turkish/pribrezhnaya-likiya"><span class="mod_events_latest_content">Прибрежная Ликия</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Турция</span><span class="locdate"> <span class="mmon" tekm="5"></span><span class="mod_events_latest_date">22 мая</span> - <span class="mmon" tekm="5"></span><span class="mod_events_latest_date">31 мая</span>;</span><br />
<span class="icon-hand-right"></span><a href="/turkish/turkishgave"><span class="mod_events_latest_content">Турецкие дали</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="5"></span><span class="mod_events_latest_date">23 мая</span> - <span class="mmon" tekm="5"></span><span class="mod_events_latest_date">29 мая</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/avto-peshexodnyj-marshrut-vostochnyj-krym"><span class="mod_events_latest_content">Авто-пешеходный Восточный Крым</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="6"></span><span class="mod_events_latest_date">05 июнь</span> - <span class="mmon" tekm="6"></span><span class="mod_events_latest_date">09 июнь</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/cavecities"><span class="mod_events_latest_content">По улицам пещерных городов</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="6"></span><span class="mod_events_latest_date">12 июнь</span> - <span class="mmon" tekm="6"></span><span class="mod_events_latest_date">17 июнь</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/opennewworld"><span class="mod_events_latest_content">Открываем Новый Свет</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="6"></span><span class="mod_events_latest_date">19 июнь</span> - <span class="mmon" tekm="6"></span><span class="mod_events_latest_date">24 июнь</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/towardsthemorningsun"><span class="mod_events_latest_content">Навстречу утреннему солнцу</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="7"></span><span class="mod_events_latest_date">03 июль</span> - <span class="mmon" tekm="7"></span><span class="mod_events_latest_date">08 июль</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/opennewworld"><span class="mod_events_latest_content">Открываем Новый Свет</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="7"></span><span class="mod_events_latest_date">10 июль</span> - <span class="mmon" tekm="7"></span><span class="mod_events_latest_date">15 июль</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/towardsthemorningsun"><span class="mod_events_latest_content">Навстречу утреннему солнцу</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="7"></span><span class="mod_events_latest_date">17 июль</span> - <span class="mmon" tekm="7"></span><span class="mod_events_latest_date">22 июль</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/tropoj-iz-yalty-v-balaklavu"><span class="mod_events_latest_content">Тропой из Ялты в Балаклаву</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="7"></span><span class="mod_events_latest_date">24 июль</span> - <span class="mmon" tekm="7"></span><span class="mod_events_latest_date">28 июль</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/cavecities"><span class="mod_events_latest_content">По улицам пещерных городов</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="7"></span><span class="mod_events_latest_date">31 июль</span> - <span class="mmon" tekm="7"></span><span class="mod_events_latest_date">05 авг</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/principalityfedorovo"><span class="mod_events_latest_content">Дорогами княжества Феодоро</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="8"></span><span class="mod_events_latest_date">07 авг</span> - <span class="mmon" tekm="8"></span><span class="mod_events_latest_date">11 авг</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/cavecities"><span class="mod_events_latest_content">По улицам пещерных городов</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="8"></span><span class="mod_events_latest_date">14 авг</span> - <span class="mmon" tekm="8"></span><span class="mod_events_latest_date">19 авг</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/opennewworld"><span class="mod_events_latest_content">Открываем Новый Свет</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="8"></span><span class="mod_events_latest_date">21 авг</span> - <span class="mmon" tekm="8"></span><span class="mod_events_latest_date">26 авг</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/tropoj-iz-yalty-v-balaklavu"><span class="mod_events_latest_content">Тропой из Ялты в Балаклаву</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="8"></span><span class="mod_events_latest_date">28 авг</span> - <span class="mmon" tekm="8"></span><span class="mod_events_latest_date">02 сен</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/towardsthemorningsun"><span class="mod_events_latest_content">Навстречу утреннему солнцу</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="9"></span><span class="mod_events_latest_date">04 сен</span> - <span class="mmon" tekm="9"></span><span class="mod_events_latest_date">09 сен</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/tropoj-iz-yalty-v-balaklavu"><span class="mod_events_latest_content">Тропой из Ялты в Балаклаву</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="9"></span><span class="mod_events_latest_date">11 сен</span> - <span class="mmon" tekm="9"></span><span class="mod_events_latest_date">15 сен</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/cavecities"><span class="mod_events_latest_content">По улицам пещерных городов</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="9"></span><span class="mod_events_latest_date">18 сен</span> - <span class="mmon" tekm="9"></span><span class="mod_events_latest_date">23 сен</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/opennewworld"><span class="mod_events_latest_content">Открываем Новый Свет</span></a> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="locname">Крым</span><span class="locdate"> <span class="mmon" tekm="9"></span><span class="mod_events_latest_date">18 сен</span> - <span class="mmon" tekm="9"></span><span class="mod_events_latest_date">23 сен</span>;</span><br />
<span class="icon-hand-right"></span><a href="/crimea/opennewworld"><span class="mod_events_latest_content">Открываем Новый Свет</span></a> </td></tr>
</table>
		</div>
	
				</div>
                        </div>
    </div>
    <div  class="sparky_row10 sparky_full counterrow">
        <div class="sparky_container">
        				<div class="sparky_cell mp_user5 sparkle12">
							<div class="moduletable">
						
<div class="counter_container">
      <div class="counter_field">
                  <div id="counter1" class="counter_number ">
        43          
      </div>
                    <div class="counter_text">Походов</div>
                </div>
        <div class="counter_field">
                  <div id="counter2" class="counter_number ">
        8          
      </div>
                    <div class="counter_text">Маршрутов</div>
                </div>
        <div class="counter_field">
                  <div id="counter3" class="counter_number ">
        12          
      </div>
                    <div class="counter_text">Месяцев</div>
                </div>
        <div class="counter_field">
                  <div id="counter4" class="counter_number ">
        950          
      </div>
                    <div class="counter_text">Наши гости</div>
                </div>
              </div>

<script>
  jQuery(function() {
      jQuery(".counter_container").appear(function() {
                              jQuery('#counter1').animateNumber({ number: 43, easing: 'easeInQuad' },2000);
                                        jQuery('#counter2').animateNumber({ number: 8, easing: 'easeInQuad' },2500);
                                        jQuery('#counter3').animateNumber({ number: 12, easing: 'easeInQuad' },3000);
                                        jQuery('#counter4').animateNumber({ number: 950, easing: 'easeInQuad' },3500);
                                                                                                                                    });
  });
</script>
		</div>
	
				</div>
                        </div>
    </div>
    <div  class="sparky_row11 sparky_full bottomrow">
        <div class="sparky_container">
        				<div class="sparky_cell mp_bottom1 sparkle8">
							<div class="moduletable">
							<h3>Reach Us Easily</h3>
						

<div class="custom"  >
	<div class="contact_section">
	<h4>Address</h4><img src="/images/icons/map.png" width="40" height="40" />
	<p>Крым</p>
</div>
<div class="contact_section">
	<h4>E-mail</h4><img src="/images/icons/mail.png" width="40" height="40" />
	<p><em></em><a href="mailto:pogoram.crimea@gmail.com">pogoram.crimea@gmail.com</a>
	</p>
</div>
<div class="contact_section">
	<h4>Phone</h4><img src="/images/icons/phone.png" width="40" height="40" />
	<p><span>+7 978 751 84 10 (МТС) </span>
	</p>
</div>
<div class="contact_section messenger">
	<h4>Whatsapp</h4>
	<p><a class="mess mess2" href="whatsapp://send/?text=Hello&amp;phone=+79787518410&amp;abid=+79787518410"><img src="/images/icons/whatsapp3-new.png" width="40" height="40" /></a>
	</p>
</div>
<div class="contact_section messenger"><br>
	<h4>Viber</h4>
	<p><a class="mess mess1" href="viber://send/?text=Hello&amp;phone=+79787518410&amp;abid=+79787518410"><img src="/images/icons/viber3-new.png" width="40" height="40" /></a>
	</p>
</div></div>
		</div>
	
				</div>
                				<div class="sparky_cell mp_bottom2 sparkle4">
							<div class="moduletable">
						

<div class="custom"  >
	<a href="https://www.facebook.com/hotthemes"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://twitter.com/hot_themes"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a href="https://plus.google.com/b/101865138405372995937/101865138405372995937"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="https://www.instagram.com/hotthemes/"><i class="fa fa-instagram" aria-hidden="true"></i></a> <a href="https://www.pinterest.com/hotthemes/"><i class="fa fa-pinterest-p" aria-hidden="true"></i></i></a></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	</div>
		</div>
	
				</div>
                        </div>
    </div>
    <div  class="sparky_row12 sparky_full copyrightrow">
        <div class="sparky_container">
        <div class="sparky_cell mp_copyright sparkle12">
    <div class="sparky_feature">
    	<p class="copyright">Copyright &copy; 2022 Your Company. <a href="https://www.hotjoomlatemplates.com">Joomla templates</a> powered by Sparky.</p>
    </div>
</div>        </div>
    </div>
</div>
<script type="text/javascript" src="/templates/sparky_framework/js/sparky-footer-id9-190225220939.js"></script>
<div class="sparky_settings">
			<div class="moduletable">
						

<div class="custom"  >
	<div class="settings_content">
<a href="http://demo.hotjoomlatemplates.com/snowflake/index.php?style=1"><span class="style1"></span></a> <a href="http://demo.hotjoomlatemplates.com/snowflake/index.php?style=2"><span class="style2"></span></a> <a href="http://demo.hotjoomlatemplates.com/snowflake/index.php?style=3"><span class="style3"></span></a>
</div>
<div class="settings_cog"><i class="fa fa-cog" aria-hidden="true"></i></div></div>
		</div>
	
</div>
<div id="call">
	<span style="float:right; padding:3px" id="clos"><img width="50px" src="/images/close.jpg"/></span>
							<div class="moduletable">
						<a name="mid_150"></a>

<div
	id="foxcontainer_m150"
	class="foxcontainer">

			<h2>Обратный звонок</h2>
	
	
			<form enctype="multipart/form-data"
				id="fox_form_m150"
				name="fox_form_m150"
				class="fox_form foxform-stacked"
				method="post"
				action="/turkish#mid_150">
			<!-- mod_foxcontact 3.4.3 GNU/GPL v3 -->
			<div id="mid_150-sender0" class="control-group" >

<div class="controls"><input type="text" value="" title="Your name" placeholder="Your name" name="_60170008ff5f30b476e8115ace0e9ec2" /></div>
</div>

<div id="mid_150-text0" class="control-group" >

<div class="controls"><input type="text" value="" title="Phone number" placeholder="Phone number" name="_750e2fd62e8c5547571221d37b985484" /></div>
</div>

<input type="hidden" value="" name="_d582a1718d9080537040276c5db82d84" class="clientinfo0" />
<input type="hidden" value="" name="_feac4532124b4b9be7c5db464c0489cf" class="clientinfo1" />
<input type="hidden" value="" name="_9b8c1eba2744fad070a2395a09404a4c" class="clientinfo2" />
<div class="control-group">
<div class="controls" >
<div class="fcaptchafieldcontainer"><img src="/component/foxcontact/loader/module/150/none/none/captcha?uniqueid=00000000" class="fox_captcha_img" alt="captcha" id="fcaptcha_mid_150" width="150" height="75"/></div><div class="fcaptchainputcontainer"><input type="text" name="fcaptcha" style="width:110px !important;" value="" title="Security code" placeholder="Security code" /></div><div class="fcaptcha-reload-container"><img src="/media/com_foxcontact/images/transparent.gif" id="reloadbtn_mid_150" alt="Reload" title="Reload image" width="16" height="16" onclick="javascript:ReloadFCaptcha('fcaptcha_mid_150')" /></div><script language="javascript" type="text/javascript">BuildReloadButton('reloadbtn_mid_150');</script></div></div>
<div id="mid_150-buttons" class="control-group">

<div class="controls buttons">
<input type="hidden" name="mid_150" value="">
<button class="btn btn-success submit-button" type="submit">
<span>Submit</span>
</button>
</div></div>

		</form>
	</div>
		</div>
	
</div>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(27006741, "init", { id:27006741, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27006741" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26656003-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26656003-7');
</script>

<script>
	jQuery('#clos').click(function(){
			jQuery('#call').hide();
	});
	jQuery('#call-back').click(function(){
			jQuery('#call').show();
	});
	jQuery('.custom_callback-mobile').click(function(){
			jQuery('#call').show();
	});
	
	jQuery('.mnu_mainmenuleft').hover(function(){
		jQuery('.moduletable_bread').css('z-index','1');
	}, function(){
		jQuery('.moduletable_bread').css('z-index','10000');
	});
	jQuery("p.mod-articles-category-introtext:first").html('<iframe width="220" height="200" src="https://www.youtube.com/embed/XNXxUFAi-3g"></iframe>');
</script>
<!--<script src="//code-ya.jivosite.com/widget/tNXniruaSL" async></script>-->


</body>
</html>
